vendredi 3 juillet 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 6 novembre 2019

Samba up to 4.10.8 AD DC LDAP Server Crash denial of service

A vulnerability was found in Samba up to 4.10.8 (File Transfer Software). It has been rated as problematic. This issue affects an unknown code of the component AD DC LDAP Server. Upgrading to version 4.10.9 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 129

x

Événements SSI