lundi 25 mai 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 8 novembre 2019

PopojiCMS 2.0.1 route.php post[1][content] cross site scripting

A vulnerability was found in PopojiCMS 2.0.1. It has been classified as problematic. Affected is an unknown functionality of the file po-admin/route.php?mod=post&act=edit. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 181

x

Événements SSI