lundi 25 mai 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 8 novembre 2019

Linux Kernel up to 5.3.7 komeda_wb_connector.c komeda_wb_connector_add() denial of service

A vulnerability classified as problematic has been found in Linux Kernel up to 5.3.7. Affected is the function komeda_wb_connector_add() of the file drivers/gpu/drm/arm/display/komeda/komeda_wb_connector.c. Upgrading to version 5.3.8 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 162

x

Événements SSI