lundi 25 mai 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 8 novembre 2019

DjVuLibre 3.5.27 IW44EncodeCodec.cpp DJVU::filter_fv denial of service

A vulnerability, which was classified as problematic, was found in DjVuLibre 3.5.27. Affected is the function DJVU::filter_fv of the file IW44EncodeCodec.cpp. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 129

x

Événements SSI