vendredi 10 juillet 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 15 novembre 2019

Adobe Animate CC up to 19.2.1 Library Loader privilege escalation

A vulnerability has been found in Adobe Animate CC up to 19.2.1 and classified as critical. This vulnerability affects an unknown functionality of the component Library Loader. Applying a patch is able to eliminate this problem.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 131

x

Événements SSI