vendredi 10 juillet 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 15 novembre 2019

SnowHaze up to 2.6.5 cross site scripting [CVE-2019-18949]

A vulnerability classified as problematic has been found in SnowHaze up to 2.6.5. Affected is an unknown code. Upgrading to version 2.6.6 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 132

x

Événements SSI