Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mardi 14 janvier 2020

CTHthemes CityBook Theme on WordPress wp-admin/admin-ajax.php denial of service

A vulnerability was found in CTHthemes CityBook Theme, TownHub Theme and EasyBook Theme on WordPress (the affected version is unknown). It has been declared as problematic. This vulnerability affects some unknown processing of the file wp-admin/admin-ajax.php. Upgrading eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 95

x

Événements SSI