Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mardi 14 janvier 2020

CTHthemes CityBook Theme prior 2.3.4 on WordPress Chat Widget Persistent cross site scripting

A vulnerability classified as problematic was found in CTHthemes CityBook Theme, TownHub Theme and EasyBook Theme on WordPress (WordPress Plugin). Affected by this vulnerability is some unknown functionality of the component Chat Widget. Upgrading to version 2.3.4 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 109

x

Événements SSI