samedi 30 mai 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 15 janvier 2020

Critical Vulnerabilities in WordPress Plugins (CERT-EU Security Advisory 2020-005)

Critical vulnerabilities that are affecting two WordPress plugins have been identified. The vulnerabilities affect InfiniteWP Client and the WP Time Capsule plugins and allow a remote attacker to login into an administrator account without password.

Lien vers l'article source

Auteur: Cert EU

Catégories: CertEUNombre de vues: 198

x

Événements SSI