Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

samedi 25 janvier 2020

ApexPro/CARESCAPE Telemetry Server up to 4.2 Web-based Configuration Utility Remote Code Execution

A vulnerability, which was classified as critical, has been found in ApexPro/CARESCAPE Telemetry Server up to 4.2. Affected by this issue is some unknown processing of the component Web-based Configuration Utility. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 153

x

Événements SSI