Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

lundi 27 janvier 2020

virglrenderer up to 0.8.1 vrend_renderer.c denial of service

A vulnerability classified as problematic was found in virglrenderer up to 0.8.1. This vulnerability affects an unknown code block of the file vrend_renderer.c. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 119

x

Événements SSI