Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

lundi 27 janvier 2020

Lustre File System up to 2.12.2 ptlrpc Module ldlm_cancel_hpreq_check Packet memory corruption

A vulnerability was found in Lustre File System up to 2.12.2. It has been rated as critical. This issue affects the function ldlm_cancel_hpreq_check of the component ptlrpc Module. Upgrading to version 2.12.3 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 91

x

Événements SSI