Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

lundi 20 janvier 2020

CERTFR-2020-AVI-047 : Vulnérabilité dans Moodle (20 janvier 2020)

Une vulnérabilité a été découverte dans Moodle. Elle permet à un attaquant de provoquer une injection de code indirecte à distance (XSS).

Lien vers l'article source

Auteur: Cert FR

Catégories: CertFRNombre de vues: 54

x

Événements SSI