mercredi 8 avril 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

jeudi 13 février 2020

SAP NetWeaver AS JAVA 7.30/7.31/7.40/7.50 Endpoint information disclosure

A vulnerability was found in SAP NetWeaver AS JAVA 7.30/7.31/7.40/7.50. It has been declared as problematic. Affected by this vulnerability is an unknown functionality of the component Endpoint. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 88

x

Événements SSI