Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

jeudi 13 février 2020

SAP Business Intelligence Platform 4.2 Setting Pages information disclosure

A vulnerability was found in SAP Business Intelligence Platform 4.2. It has been classified as problematic. Affected is an unknown function of the component Setting Pages. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 113

x

Événements SSI