lundi 24 février 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

jeudi 13 février 2020

Cloud Foundry CredHub up to 2.5.9 Database Connection weak encryption

A vulnerability was found in Cloud Foundry CredHub up to 2.5.9 (Cloud Software). It has been classified as problematic. This affects an unknown code block of the component Database Connection. Upgrading to version 2.5.10 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 70

x

Événements SSI