mardi 7 avril 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 21 février 2020

Adobe After Effects up to 16.1.2 Out-of-Bounds memory corruption

A vulnerability, which was classified as critical, was found in Adobe After Effects up to 16.1.2. This affects an unknown code block. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 123

x

Événements SSI