mardi 7 avril 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

samedi 22 février 2020

Gogs up to 0.11.91 internal/db/repo.go privilege escalation

A vulnerability classified as critical was found in Gogs up to 0.11.91. Affected by this vulnerability is an unknown code of the file internal/db/repo.go. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 118

x

Événements SSI