lundi 6 avril 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

samedi 22 février 2020

Cacti 1.2.8 Cooikie graph_realtime.php privilege escalation

A vulnerability has been found in Cacti 1.2.8 and classified as critical. Affected by this vulnerability is an unknown code block of the file graph_realtime.php of the component Cooikie Handler. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 126

x

Événements SSI