dimanche 5 avril 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

samedi 22 février 2020

D-Link DCH-M225 up to 1.05b01 spotifyConnect.php userName privilege escalation

A vulnerability classified as critical was found in D-Link DCH-M225 up to 1.05b01. This vulnerability affects some unknown functionality of the file spotifyConnect.php. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 114

x

Événements SSI