samedi 4 avril 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 26 février 2020

Envira Photo Gallery Plugin up to 1.7.6 on WordPress Stored cross site scripting

A vulnerability, which was classified as problematic, was found in Envira Photo Gallery Plugin up to 1.7.6 on WordPress (Photo Gallery Software). Affected is an unknown part. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 90

x

Événements SSI