samedi 4 avril 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 26 février 2020

LiteCart up to 2.2.1 cross site request forgery [CVE-2020-9018]

A vulnerability classified as problematic was found in LiteCart up to 2.2.1. This vulnerability affects an unknown functionality of the file admin/?app=users&doc=edit_user. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 97

x

Événements SSI