Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mardi 3 mars 2020

Multiple XSS Vulnerabilities in Wordpress Plugins (CERT-EU Security Advisory 2020-011)

Several cross-site scripting (XSS) vulnerabilities were fond in popular WordPress plugins. Some of them could give attackers complete control of sites. It is to be mentioned that this year we have already observed other vulnerabilities in WordPress plugins.

Lien vers l'article source

Auteur: Cert EU

Catégories: CertEUNombre de vues: 212

x

Événements SSI