Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

samedi 14 mars 2020

Dell Wyse Management Suite up to 1.4.1 Stored cross site scripting

A vulnerability classified as problematic was found in Dell Wyse Management Suite up to 1.4.1. Affected by this vulnerability is an unknown functionality. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 89

x

Événements SSI