Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 8 avril 2020

EJBCA up to 6.15.2.5/7.3.1.1 CA UI Code Execution

A vulnerability, which was classified as critical, was found in EJBCA up to 6.15.2.5/7.3.1.1. Affected is some unknown functionality of the component CA UI. Upgrading to version 6.15.2.6 or 7.3.1.2 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 112

x

Événements SSI