Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mardi 21 avril 2020

Zulip Server up to 2.1.2 Markdown cross site scripting

A vulnerability, which was classified as problematic, was found in Zulip Server up to 2.1.2. This affects an unknown code. Upgrading to version 2.1.3 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 170

x

Événements SSI