Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

samedi 2 mai 2020

Unpatched Oracle WebLogic Servers Vulnerable to CVE-2020-2883

Original release date: May 1, 2020

Oracle has released a blog post warning users that a previously disclosed Oracle WebLogic Server remote code execution vulnerability (CVE-2020-2883) is being exploited in the wild. Oracle disclosed the vulnerability and provided software patches in their April 2020 Critical Patch Update; however, malicious cyber actors are now known to be targeting unpatched servers.

The Cybersecurity and Infrastructure Security Agency (CISA) urges users and administrators to review the Oracle Blog and the April 2020 Critical Patch Updates for more information and apply the necessary patches as soon as possible.

This product is provided subject to this Notification and this Privacy & Use policy.

Lien vers l'article source

Auteur: US Cert

Catégories: CertUSNombre de vues: 205

x

Événements SSI