Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

jeudi 14 mai 2020

Palo Alto PAN-OS up to 7.1.25/8.0.20/8.1.12/9.0.5 Management Web Interface DOM-Based cross site scripting

A vulnerability classified as problematic has been found in Palo Alto PAN-OS up to 7.1.25/8.0.20/8.1.12/9.0.5. This affects an unknown code block of the component Management Web Interface. Upgrading to version 7.1.26, 8.0.21, 8.1.13, 9.0.6 or 9.1.0 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 163

x

Événements SSI