lundi 6 juillet 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 15 mai 2020

Apache Camel up to 3.1.x Netty Deserialization privilege escalation

A vulnerability classified as critical was found in Apache Camel up to 3.1.x. This vulnerability affects an unknown code of the component Netty. Upgrading to version 2.25.1 or 3.2.0 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 70

x

Événements SSI