Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 15 mai 2020

Google Android 8.0/8.1/9.0/10.0 gatt_server.cc GattServer::SendResponse memory corruption

A vulnerability has been found in Google Android 8.0/8.1/9.0/10.0 and classified as critical. Affected by this vulnerability is the function GattServer::SendResponse of the file gatt_server.cc. Applying a patch is able to eliminate this problem.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 83

x

Événements SSI