lundi 6 juillet 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

lundi 18 mai 2020

Readdle Documents App up to 6.9.6 on iOS Stored cross site scripting

A vulnerability, which was classified as problematic, has been found in Readdle Documents App up to 6.9.6 on iOS (iOS App Software). Affected by this issue is some unknown processing. Upgrading to version 6.9.7 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 151

x

Événements SSI