lundi 6 juillet 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mardi 19 mai 2020

Gollem up to 3.0.12 dir Reflected cross site scripting

A vulnerability was found in Gollem up to 3.0.12 and classified as problematic. This issue affects an unknown part. Upgrading to version 3.0.13 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 144

x

Événements SSI