lundi 6 juillet 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 22 mai 2020

AnchorFree VPN SDK up to 1.3.3 VPN SDK Service privilege escalation

A vulnerability classified as critical has been found in AnchorFree VPN SDK up to 1.3.3 (Network Encryption Software). This affects an unknown part of the component VPN SDK Service. Upgrading to version 1.3.3.218 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 95

x

Événements SSI