lundi 6 juillet 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 22 mai 2020

Splashtop Updater up to 1.5.6.15 Permission privilege escalation

A vulnerability was found in Splashtop Updater up to 1.5.6.15. It has been declared as critical. Affected by this vulnerability is an unknown functionality of the component Permission. Upgrading to version 1.5.6.16 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 96

x

Événements SSI