lundi 6 juillet 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 22 mai 2020

Gila CMS up to 1.11.5 postcategory id cross site scripting

A vulnerability, which was classified as problematic, was found in Gila CMS up to 1.11.5 (Content Management System). This affects an unknown code of the file admin/content/postcategory. Upgrading to version 1.11.6 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 95

x

Événements SSI