vendredi 3 juillet 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

samedi 23 mai 2020

Aviatrix VPN Client up to 2.10.6 Incomplete Fix CVE-2020-7224 Parameter privilege escalation

A vulnerability was found in Aviatrix VPN Client up to 2.10.6 (Network Encryption Software). It has been classified as critical. This affects an unknown part of the component Incomplete Fix CVE-2020-7224. Upgrading to version 2.10.7 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 151

x

Événements SSI