vendredi 3 juillet 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

samedi 23 mai 2020

Aviatrix Controller prior 5.4.1204 Web Interface cross site request forgery

A vulnerability classified as problematic was found in Aviatrix Controller. This vulnerability affects an unknown code block of the component Web Interface. Upgrading to version 5.4.1204 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 138

x

Événements SSI