Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mardi 16 juin 2020

OX Guard up to 2.10.3 Server-Side Request Forgery [CVE-2020-9427]

A vulnerability was found in OX Guard up to 2.10.3 and classified as critical. Affected by this issue is an unknown code. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 91

x

Événements SSI