Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

samedi 27 juin 2020

Magento up to 1.9.4.4/1.14.4.4/2.2.11/2.3.4 command injection

A vulnerability was found in Magento up to 1.9.4.4/1.14.4.4/2.2.11/2.3.4 and classified as critical. This issue affects an unknown functionality. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 158

x

Événements SSI