Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mardi 30 juin 2020

Cybozu Garoon up to 5.0.1 cross site scripting [CVE-2020-5586]

A vulnerability, which was classified as problematic, was found in Cybozu Garoon up to 5.0.1 (Groupware Software). Affected is an unknown code. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 147

x

Événements SSI