Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 1 juillet 2020

Nozomi Networks OS up to 19.0.3 network privilege escalation

A vulnerability was found in Nozomi Networks OS up to 19.0.3 and classified as critical. This issue affects an unknown code block of the file /#/network?tab=network_node_list.html. Upgrading to version 19.0.4 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 85

x

Événements SSI