Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 1 juillet 2020

Presto up to 336 Internal API weak authentication

A vulnerability has been found in Presto up to 336 and classified as critical. Affected by this vulnerability is some unknown functionality of the component Internal API. Upgrading to version 337 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 61

x

Événements SSI