Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

jeudi 2 juillet 2020

Nginx Controller up to 1.0.1/2.9.0/3.4.0 User Interface cross site request forgery

A vulnerability was found in Nginx Controller up to 1.0.1/2.9.0/3.4.0. It has been rated as problematic. This issue affects an unknown functionality of the component User Interface. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 98

x

Événements SSI