Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

jeudi 2 juillet 2020

IBM MQ/MQ Appliance/MQ for HPE NonStop 8.0.4/8.1.0 pubsub denial of service

A vulnerability classified as problematic was found in IBM MQ, MQ Appliance and MQ for HPE NonStop 8.0.4/8.1.0. This vulnerability affects an unknown functionality of the component pubsub. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 82

x

Événements SSI