Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 3 juillet 2020

PrestaShop up to 1.7.6.5 Reflected cross site scripting

A vulnerability, which was classified as problematic, was found in PrestaShop up to 1.7.6.5. Affected is an unknown code. Upgrading to version 1.7.6.6 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 194

x

Événements SSI