Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 10 juillet 2020

Mozilla Firefox/Firefox ESR/Thunderbird Addon Update privilege escalation

A vulnerability was found in Mozilla Firefox, Firefox ESR and Thunderbird (Web Browser) (the affected version unknown). It has been classified as critical. This affects some unknown functionality of the component Addon Update Handler. Upgrading eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 174

x

Événements SSI