Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 29 juillet 2020

Gambio GX up to 4.0 admin/gv_mail.php sql injection

A vulnerability has been found in Gambio GX up to 4.0 and classified as critical. Affected by this vulnerability is an unknown functionality of the file admin/gv_mail.php. Upgrading to version 4.0.1.0 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 75

x

Événements SSI