Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

jeudi 30 juillet 2020

Gambio GX up to 4.0 admin/coupon_admin.php cross site scripting

A vulnerability was found in Gambio GX up to 4.0. It has been declared as problematic. This vulnerability affects an unknown code of the file admin/coupon_admin.php. Upgrading to version 4.0.1.0 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 47

x

Événements SSI