Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 31 juillet 2020

HPE Intelligent Provisioning grub2 Code Execution [CVE-2020-7205]

A vulnerability classified as critical was found in HPE Intelligent Provisioning, Service Pack for ProLiant and HPE Scripting ToolKit (the affected version is unknown). This vulnerability affects an unknown code block of the component grub2. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 119

x

Événements SSI