Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mardi 11 août 2020

MyBB up to 1.8.23 MyCode Visual Editor POST Parameter DOM-Based cross site scripting

A vulnerability, which was classified as problematic, was found in MyBB up to 1.8.23 (Content Management System). Affected is an unknown part of the component MyCode Visual Editor. Upgrading to version 1.8.24 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 82

x

Événements SSI